<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Son Latino &#x2d; Jazz en la Costa de Almuñécar rinde homenaje al bajista Javier Colina</title>
<link rel="canonical" href="https://almunecardigital.com/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/"/>

<!-- The SEO Framework por Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1"/>
<meta name="description" content="Colina recibirá de manos de la alcaldesa, Trinidad Herrera, la medalla de la ciudad y descubrirá su firma en el “Boulevard del Jazz” que hay en el parque El&#8230;"/>
<meta property="og:image" content="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta property="og:image:alt" content="Javier Colina"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Son Latino &#x2d; Jazz en la Costa de Almuñécar rinde homenaje al bajista Javier Colina"/>
<meta property="og:description" content="Colina recibirá de manos de la alcaldesa, Trinidad Herrera, la medalla de la ciudad y descubrirá su firma en el “Boulevard del Jazz” que hay en el parque El Majuelo."/>
<meta property="og:url" content="https://sonlatino.net/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/"/>
<meta property="og:site_name" content="Son Latino"/>
<meta property="article:publisher" content="https://www.facebook.com/sonlatino.net"/>
<meta property="article:author" content="https://www.facebook.com/jose.palomino.7965"/>
<meta property="fb:app_id" content="468351434078878"/>
<meta property="article:published_time" content="2020-07-24T09:15+00:00"/>
<meta property="article:modified_time" content="2020-07-24T09:15+00:00"/>
<meta property="og:updated_time" content="2020-07-24T09:15+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Son Latino &#x2d; Jazz en la Costa de Almuñécar rinde homenaje al bajista Javier Colina"/>
<meta name="twitter:description" content="Colina recibirá de manos de la alcaldesa, Trinidad Herrera, la medalla de la ciudad y descubrirá su firma en el “Boulevard del Jazz” que hay en el parque El Majuelo."/>
<meta name="twitter:image" content="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20.jpg"/>
<meta name="twitter:image:width" content="1200"/>
<meta name="twitter:image:height" content="675"/>
<meta name="twitter:image:alt" content="Javier Colina"/>
<link rel="shortlink" href="https://sonlatino.net/?p=34063"/>
<link rel="canonical" href="https://sonlatino.net/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/"/>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://sonlatino.net/","name":"Son Latino"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sonlatino.net/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https://sonlatino.net/category/actualidad/almunecar/","name":"Almu\u00f1\u00e9car"}},{"@type":"ListItem","position":4,"item":{"@id":"https://sonlatino.net/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/","name":"Jazz en la Costa de Almu\u00f1\u00e9car rinde homenaje al bajista Javier Colina"}}]}</script>
<!-- / The SEO Framework por Sybre Waaijer | 49.16ms meta | 59.05ms boot -->

<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Son Latino &raquo; Feed" href="https://sonlatino.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Son Latino &raquo; Feed de los comentarios" href="https://sonlatino.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Son Latino &raquo; Comentario Jazz en la Costa de Almuñécar rinde homenaje al bajista Javier Colina del feed" href="https://sonlatino.net/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sonlatino.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://sonlatino.net/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='awsm-ead-public-css' media='all'>.ead-loading-wrap{position:relative;height:100%}.ead-loading-main{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;background:#e4eaf1;height:100%;opacity:.5}.ead-loading{text-align:center;width:100%}.ead-loading span{display:block;font-size:14px;color:#74787d}.ead-loading img{margin:0 auto}.ead-loading-foot{position:absolute;left:0;bottom:0;right:0;padding:10px 20px 53px;font-size:14px;text-align:center}.ead-loading-foot .ead-loading-foot-title{margin:0 0 20px!important;color:#404347;font-size:14px;font-weight:700}.ead-loading-foot .ead-loading-foot-title span{display:block;margin-top:15px;font-size:14px;letter-spacing:0}.ead-loading-foot p{margin-bottom:0;color:#1a1f2a}.ead-loading-foot span{margin:0 10px}.ead-loading-foot .ead-document-btn{color:#1a1f2a;cursor:pointer;display:inline-block;text-decoration:underline}.ead-loading-foot .ead-document-btn:active{opacity:.5}.ead-loading-foot .ead-loading-foot-title img{margin:0 auto}.ead-loading-foot .ead-document-btn img{display:inline-block;vertical-align:middle;margin-right:2px}</style>
<link rel='stylesheet' id='hello-elementor-css' href='https://sonlatino.net/wp-content/themes/hello-elementor/A.style.min.css,qver=2.2.0.pagespeed.cf.OxCHgt6qiR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://sonlatino.net/wp-content/themes/hello-elementor/theme.min.css,qver=2.2.0.pagespeed.ce.81EsCxen1c.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-css' href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/eicons/css/A.elementor-icons.min.css,qver=5.7.0.pagespeed.cf.22lpPZn6-X.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-animations-css' href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css,qver=2.9.14.pagespeed.ce.RgG6VQREE3.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-frontend-css' href='https://sonlatino.net/wp-content/plugins/elementor/assets/css/frontend.min.css,qver=2.9.14.pagespeed.ce.V4iS9nJMuz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppm-el-plugin-css-css' href='https://sonlatino.net/wp-content/plugins/wp-post-modules-el/assets/css/A.wppm-el.frontend.css.pagespeed.cf.cUPe3eWzh1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-pro-css' href='https://sonlatino.net/wp-content/plugins/elementor-pro/assets/css/frontend.min.css,qver=2.10.3.pagespeed.ce.BjQNQBnAbW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-global-css' href='https://sonlatino.net/wp-content/uploads/sites/4/elementor/css/A.global.css,qver=1595577155.pagespeed.cf.AD_tuzgfB9.css' type='text/css' media='all'/>
<style id='elementor-post-662-css' media='all'>body.elementor-kit-662 a{color:#00a0e3}body.elementor-kit-662 a:hover{color:#6ec1e4}body.elementor-kit-662 button,body.elementor-kit-662 input[type="button"],body.elementor-kit-662 input[type="submit"],body.elementor-kit-662 .elementor-button{background-color:#00a0e3}body.elementor-kit-662 button:hover,body.elementor-kit-662 button:focus,body.elementor-kit-662 input[type="button"]:hover,body.elementor-kit-662 input[type="button"]:focus,body.elementor-kit-662 input[type="submit"]:hover,body.elementor-kit-662 input[type="submit"]:focus,body.elementor-kit-662 .elementor-button:hover,body.elementor-kit-662 .elementor-button:focus{color:#000;background-color:#6ec1e4}</style>
<link rel='stylesheet' id='elementor-post-915-css' href='https://sonlatino.net/wp-content/uploads/sites/4/elementor/css/A.post-915.css,qver=1595578253.pagespeed.cf.SkB_tySY-d.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-913-css' href='https://sonlatino.net/wp-content/uploads/sites/4/elementor/css/A.post-913.css,qver=1595578748.pagespeed.cf.hHZp2UNeGh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-917-css' href='https://sonlatino.net/wp-content/uploads/sites/4/elementor/css/A.post-917.css,qver=1595578135.pagespeed.cf.YLCp1Ub9mn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpgdprc.css-css' href='https://sonlatino.net/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css,qver=1594022350.pagespeed.ce.Oa8AygFRJI.css' type='text/css' media='all'/>
<style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Sí'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'No'}</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CCatamaran%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/A.fontawesome.min.css,qver=5.12.0.pagespeed.cf.GVW0X44utg.css' type='text/css' media='all'/>
<style id='elementor-icons-fa-solid-css' media='all'>@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:auto;src:url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.eot);src:url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2) format("woff2") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff) format("woff") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.ttf) format("truetype") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fa,.fas{font-family:"Font Awesome 5 Free";font-weight:900}</style>
<style id='elementor-icons-fa-brands-css' media='all'>@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;font-display:auto;src:url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot);src:url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot?#iefix) format("embedded-opentype") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2) format("woff2") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff) format("woff") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.ttf) format("truetype") , url(/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.svg#fontawesome) format("svg")}.fab{font-family:"Font Awesome 5 Brands"}</style>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164678279-1'></script>
<script type='text/javascript'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-164678279-1',{"anonymize_ip":true});</script>
<link rel='https://api.w.org/' href='https://sonlatino.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sonlatino.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sonlatino.net/wp-includes/wlwmanifest.xml"/> 
<link rel="alternate" type="application/json+oembed" href="https://sonlatino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.net%2Fjazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://sonlatino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.net%2Fjazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina%2F&#038;format=xml"/>

<!-- This site is using AdRotate v5.8.6.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-2{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.12.0"/>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sonlatino.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='85ae1b22-d08a-4fe9-aa0b-ca5949b4eaf1';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://sonlatino.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.4e6ae055-7872-4c1f-b42a-6c60bed16bbe";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Acepta nuestras notificaciones y recibe en tu navegador nuestras alertas';oneSignal_options['promptOptions']['acceptButtonText']='SI, ACEPTO';oneSignal_options['promptOptions']['cancelButtonText']='Ahora no';oneSignal_options['promptOptions']['siteName']='https://sonlatino.net';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirse';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='No recibirá más notificaciones';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Gestionar notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestionar notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='SUSCRIBIRSE';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='AHORA NO';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir notificaciones';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#00A0E3';oneSignal_options['notifyButton']['offset']={};oneSignal_options['notifyButton']['offset']['bottom']='110px';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="icon" href="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xcropped-favicon_sl_512-32x32.png.pagespeed.ic.vrtcUoq0zI.png" sizes="32x32"/>
<link rel="icon" href="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xcropped-favicon_sl_512-192x192.png.pagespeed.ic.sC4kN04aZV.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xcropped-favicon_sl_512-180x180.png.pagespeed.ic.FatlkPAAjN.png"/>
<meta name="msapplication-TileImage" content="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/cropped-favicon_sl_512-270x270.png"/>
</head>
<body class="post-template-default single single-post postid-34063 single-format-standard wp-custom-logo elementor-default elementor-kit-662 elementor-page-917">

		<div data-elementor-type="header" data-elementor-id="915" class="elementor elementor-915 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-373d9046 elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="373d9046" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-42fd89dd elementor-column elementor-col-33 elementor-top-column" data-id="42fd89dd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2c541f76 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="2c541f76" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-search elementor-repeater-item-3ca0c0f" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjMzMzgxIiwidG9nZ2xlIjpmYWxzZX0%3D">
					<span class="elementor-screen-only">Search</span>
					<i class="fas fa-search"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-62f6919c elementor-column elementor-col-33 elementor-top-column" data-id="62f6919c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-68d46315 elementor-widget elementor-widget-heading" data-id="68d46315" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Buscar</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1c2d7642 elementor-column elementor-col-33 elementor-top-column" data-id="1c2d7642" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7f48635 elementor-absolute elementor-hidden-phone elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="7f48635" data-element_type="widget" data-settings="{&quot;marker&quot;:&quot;double_underline&quot;,&quot;highlighted_text&quot;:&quot;Play&quot;,&quot;_position&quot;:&quot;absolute&quot;,&quot;headline_style&quot;:&quot;highlight&quot;}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
			<a href="https://sonlatino.net/online/">		<h3 class="elementor-headline">
							<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Pulsa</span>
						<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"></span>
					</h3>
		</a>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-13d9ec84 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13d9ec84" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-68f6d442 elementor-column elementor-col-50 elementor-top-column" data-id="68f6d442" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7786fe84 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7786fe84" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.net">
							<img src="https://sonlatino.net/wp-content/uploads/sites/4/elementor/thumbs/xcropped-logo_son_latino_300-os26l8wbe3vap6ho8h6a88uqop1of6r090pc7s0msc.png.pagespeed.ic._yMw6zzhGC.png" title="cropped-logo_son_latino_300.png" alt="cropped-logo_son_latino_300.png"/>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-40679718 elementor-widget elementor-widget-heading" data-id="40679718" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">viernes, 24 julio 2020</div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-01dbc7e elementor-column elementor-col-50 elementor-top-column" data-id="01dbc7e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ffcc27b elementor-hidden-phone elementor-widget elementor-widget-image" data-id="ffcc27b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1136" height="300" src="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xbanner_on_line.png.pagespeed.ic.IQDnNHdHo_.png" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xbanner_on_line.png.pagespeed.ic.IQDnNHdHo_.png 1136w, https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xbanner_on_line-300x79.png.pagespeed.ic.x0VlDdhSxQ.png 300w, https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xbanner_on_line-1024x270.png.pagespeed.ic.nDQbzOCm8X.png 1024w, https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xbanner_on_line-768x203.png.pagespeed.ic.fXbgqfszUO.png 768w" sizes="(max-width: 1136px) 100vw, 1136px"/>											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-4f21f4ca elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-invisible elementor-section elementor-top-section" data-id="4f21f4ca" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;animation&quot;:&quot;none&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-43f131a9 elementor-column elementor-col-100 elementor-top-column" data-id="43f131a9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-500806f8 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="500806f8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-500806f8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-945"><a href="https://sonlatino.net/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947"><a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-item">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://sonlatino.net/category/musica/" class="elementor-item">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-941"><a href="https://sonlatino.net/online/" class="elementor-item">Online</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-500806f8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-945"><a href="https://sonlatino.net/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947"><a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-item">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://sonlatino.net/category/musica/" class="elementor-item">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-941"><a href="https://sonlatino.net/online/" class="elementor-item">Online</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="917" class="elementor elementor-917 elementor-location-single post-34063 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar category-cultura portada-07-portada-almunecar-2" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-67289f1d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="67289f1d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3b5086a2 elementor-column elementor-col-100 elementor-top-column" data-id="3b5086a2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2ae89c25 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2ae89c25" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Jazz en la Costa de Almuñécar rinde homenaje al bajista Javier Colina</h1>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-273cd9cc elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="273cd9cc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4e7065a0 elementor-column elementor-col-33 elementor-top-column" data-id="4e7065a0" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2d9e230f elementor-widget elementor-widget-heading" data-id="2d9e230f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">&#8226; Colina recibirá de manos de la alcaldesa, Trinidad Herrera, la medalla de la ciudad y descubrirá su firma en el “Boulevard del Jazz” que hay en el parque El Majuelo.</div>		</div>
				</div>
				<div class="elementor-element elementor-element-71088624 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="71088624" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-34594a9 elementor-inline-item" itemprop="author">
						<a href="https://sonlatino.net/author/jopara/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Almuñécar Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-b183d76 elementor-inline-item" itemprop="datePublished">
						<a href="https://sonlatino.net/2020/07/24/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										24 julio 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6a6be3f5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6a6be3f5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://sonlatino.net/wp-content/uploads/sites/4/elementor/thumbs/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20-osxluapzb9lvve2k2n1lcx8m9ivurh82hx8qkvypum.jpg" title="Javier Colina" alt="Javier Colina"/>											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-30cafa80 elementor-widget elementor-widget-heading" data-id="30cafa80" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Javier Colina.</div>		</div>
				</div>
				<div class="elementor-element elementor-element-f073ac4 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-hidden-desktop elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="f073ac4" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5efeb465 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-hidden-tablet elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="5efeb465" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-26f756c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26f756c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-49454db8 elementor-column elementor-col-100 elementor-inner-column" data-id="49454db8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6f278848 elementor-widget elementor-widget-theme-post-content" data-id="6f278848" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>El Festival de Jazz en la Costa de Almuñécar rinde esta noche homenaje al bajista navarro, Javier Colina, recibiendo la medalla de la ciudad por parte de la alcaldesa, Trinidad Herrera y descubriendo una baldosa con su firma en el Boulevard del Jazz que se ubica en el recinto del Parque El Majuelo.</p>
<p>Con este homenaje Colina se suma al amplio elenco de músicos destacados en el panorama del Jazz como: Gonzalo Rubalcaba, Eliane Elias, Charles Lloyd, Chucho Valdés, o el propio gaditano y compañero de actuación, Chano Domínguez.</p>
<p>Javier Colina es responsable de elevar a las alturas al contrabajo y otorgarle el protagonismo merecido. Explorador incansable de diferentes lenguajes musicales, se siente igual de cómodo con sonidos flamencos, africanos y especialmente con ritmos latinos. Su pulsación única y ecléctica no ha sido indiferente para maestros como Tete Montoliú, Pat Metheny, Compay Segundo, Enrique Morente o Chucho Valdés.</p>
<p>Javier Colina Quartet será el encargado de cerrar la tercera noche del festival en el concierto central de esta trigésimotercera edición.</p>
<p>Con anterioridad otro concierto destacado será el que ofrezca el pianista gaditano Chano Domínguez, que vuelve al escenario sexitano del parque “El Majuelo” este viernes, en la tercera noche del 33º Festival de Jazz en la Costa de Almuñécar, a partir de las 22 horas.</p>
<p>Dotado de acertados tintes jazzísticos a piezas pertenecientes al patrimonio musical español y latino con tanta elegancia y fluidez, es uno de los músicos de jazz español más respetados en la escena jazzística internacional.</p>
		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-2e1cc918 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="2e1cc918" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-86bafa3 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Archivado en</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-post-info__terms-list-item">Almuñécar</a>, <a href="https://sonlatino.net/category/cultura/" class="elementor-post-info__terms-list-item">Cultura</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-548a627 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-hidden-tablet elementor-hidden-phone elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="548a627" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-045fe57 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-share-buttons-mobile--align-center elementor-hidden-desktop elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="045fe57" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7eb75ad6 elementor-column elementor-col-66 elementor-top-column" data-id="7eb75ad6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-dc9d14f elementor-widget elementor-widget-heading" data-id="dc9d14f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">-PUBLICIDAD-</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e39ea4b elementor-widget elementor-widget-html" data-id="e39ea4b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque anuncio adaptable -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2891501048323661" data-ad-slot="3549552067" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-25eec25f elementor-widget elementor-widget-heading" data-id="25eec25f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Te puede interesar</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-20432b66 elementor-grid-1 elementor-posts--align-center elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="20432b66" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-34063 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar category-cultura portada-07-portada-almunecar-2">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/">
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20.jpg" class="attachment-full size-full" alt="Javier Colina" srcset="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20.jpg 1200w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMUÑECAR-20-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.net/jazz-en-la-costa-de-almunecar-rinde-homenaje-al-bajista-javier-colina/">
				Jazz en la Costa de Almuñécar rinde homenaje al bajista Javier Colina			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			24 de julio de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-33946 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-02-portada sonlatino-02-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/educacion-felicita-a-los-alumnos-por-los-buenos-resultados-en-la-prueba-de-selectividad/">
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EDIL-DE-EDUCACIÓN-ANIMO-Y-DESEO-SUERTE-A-LOS-ALUMNOS-20.jpg" class="attachment-full size-full" alt="El concejal de Educación desea suerte a los alumnos." srcset="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EDIL-DE-EDUCACIÓN-ANIMO-Y-DESEO-SUERTE-A-LOS-ALUMNOS-20.jpg 1200w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EDIL-DE-EDUCACIÓN-ANIMO-Y-DESEO-SUERTE-A-LOS-ALUMNOS-20-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EDIL-DE-EDUCACIÓN-ANIMO-Y-DESEO-SUERTE-A-LOS-ALUMNOS-20-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/EDIL-DE-EDUCACIÓN-ANIMO-Y-DESEO-SUERTE-A-LOS-ALUMNOS-20-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.net/educacion-felicita-a-los-alumnos-por-los-buenos-resultados-en-la-prueba-de-selectividad/">
				Educación felicita a los alumnos por los buenos resultados en la prueba de selectividad			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17 de julio de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-33989 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar category-cultura portada-01-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/javier-colina-recibira-la-medalla-de-oro-de-la-ciudad-de-almunecar-dentro-de-jazz-en-la-costa/">
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/jazzprensa2.jpg" class="attachment-full size-full" alt="Presentación Jazz en la Costa" srcset="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/jazzprensa2.jpg 1200w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/jazzprensa2-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/jazzprensa2-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/jazzprensa2-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.net/javier-colina-recibira-la-medalla-de-oro-de-la-ciudad-de-almunecar-dentro-de-jazz-en-la-costa/">
				Javier Colina recibirá la Medalla de Oro de la ciudad de Almuñécar dentro de Jazz en la Costa			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			20 de julio de 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-33966 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-01-portada sonlatino-01-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/gran-afluencia-de-banistas-durante-el-fin-de-semana-en-almunecar/">
			<div class="elementor-post__thumbnail"><img width="1200" height="675" src="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/AMBIENTE-PLAYA-LA-HERRADURA-ESTE-SABADO-20-.jpg" class="attachment-full size-full" alt="Playa de La Herradura" srcset="https://sonlatino.net/wp-content/uploads/sites/4/2020/07/AMBIENTE-PLAYA-LA-HERRADURA-ESTE-SABADO-20-.jpg 1200w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/AMBIENTE-PLAYA-LA-HERRADURA-ESTE-SABADO-20--300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/AMBIENTE-PLAYA-LA-HERRADURA-ESTE-SABADO-20--1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/4/2020/07/AMBIENTE-PLAYA-LA-HERRADURA-ESTE-SABADO-20--768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></div>
		</a>
				<div class="elementor-post__text">
				<h1 class="elementor-post__title">
			<a href="https://sonlatino.net/gran-afluencia-de-banistas-durante-el-fin-de-semana-en-almunecar/">
				Gran afluencia de bañistas durante el fin de semana en Almuñécar			</a>
		</h1>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18 de julio de 2020		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-725636e2 elementor-reverse-tablet elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="725636e2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3625862f elementor-column elementor-col-100 elementor-top-column" data-id="3625862f" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="913" class="elementor elementor-913 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-a6ae7c8 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a6ae7c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4f59596b elementor-column elementor-col-100 elementor-top-column" data-id="4f59596b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4e6af93d elementor-widget elementor-widget-heading" data-id="4e6af93d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">-PUBLICIDAD-</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2e35a9d6 elementor-widget elementor-widget-shortcode" data-id="2e35a9d6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque anuncio adaptable -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2891501048323661" data-ad-slot="3549552067" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-47a23f97 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="47a23f97" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1d963735 elementor-column elementor-col-100 elementor-top-column" data-id="1d963735" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-15e17eb5 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="15e17eb5" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.net">
							<img width="300" height="196" src="https://sonlatino.net/wp-content/uploads/sites/4/2020/05/xcropped-logo_son_latino_300.png.pagespeed.ic.yVauQBI_Fx.png" class="attachment-medium size-medium" alt=""/>								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c5a01ba elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7c5a01ba" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-7c5a01ba" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-945"><a href="https://sonlatino.net/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947"><a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-item">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://sonlatino.net/category/musica/" class="elementor-item">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-941"><a href="https://sonlatino.net/online/" class="elementor-item">Online</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7c5a01ba" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-945"><a href="https://sonlatino.net/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-947"><a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-item">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33973"><a href="https://sonlatino.net/category/musica/" class="elementor-item">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-941"><a href="https://sonlatino.net/online/" class="elementor-item">Online</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-848a995 elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="848a995" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">© 2012-2020 <a href="https://sonmedia.es" target="_blank" rel="noopener">SonMedia.es</a> -Todos los derechos reservados. &#8211; Teléfono/WhatsApp: 633 83 84 87 &#8211; <a href="maito:sonmedia.es@gmail.com" target="_blank" rel="noopener">Email</a></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-445268f elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-text-editor" data-id="445268f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">© 2012-2020 <a href="https://sonmedia.es" target="_blank" rel="noopener">SonMedia.es</a></p><p style="text-align: center;">Todos los derechos reservados.</p><p style="text-align: center;">Teléfono/WhatsApp: 633 83 84 87 &#8211; <a href="maito:sonmedia.es@gmail.com" target="_blank" rel="noopener">Email</a></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-31a096f9 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="31a096f9" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-7caf391" href="https://www.facebook.com/sonlatino.net" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9ad6cf4" href="https://www.instagram.com/sonlatinoalmunecar/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<footer class="elementor-element elementor-element-ec37ef6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ec37ef6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2354095 elementor-column elementor-col-100 elementor-top-column" data-id="2354095" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f8d478 elementor-widget elementor-widget-shortcode" data-id="1f8d478" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
	<div class='wp-lunaradio' id='wp971555991' style='width:100%; height:0px; 
  -webkit-border-top-left-radius: 0px;
  -webkit-border-top-right-radius: 0px;
  -webkit-border-bottom-right-radius: 0px;
  -webkit-border-bottom-left-radius: 0px;
  -moz-border-radius-topleft: 0px;
  -moz-border-radius-topright: 0px;
  -moz-border-radius-bottomright: 0px;
  -moz-border-radius-bottomleft: 0px;
  border-top-left-radius: 0px;
  border-top-right-radius: 0px;
  border-bottom-right-radius: 0px;
  border-bottom-left-radius: 0px;
  border: none;' data-token='ZWFgXlNmW2BhIGBXZg==' data-userinterface='small' data-backgroundcolor='rgba(14,16,21,1)' data-fontcolor='#ffffff' data-hightlightcolor='#00a0e3' data-fontname='' data-googlefont='' data-fontratio='0.6' data-radioname=' Son Latino' data-scroll='true' data-coverimage='https://sonlatino.net/wp-content/uploads/sites/4/2020/05/logo_son_latino_512.png' data-onlycoverimage='false' data-coverstyle='square' data-usevisualizer='real' data-visualizertype='8' data-itunestoken='1000lIPN' data-metadatatechnic='fallback' data-ownmetadataurl='' data-corsproxy='' data-usestreamcorsproxy='false' data-streamurl='https://radio.sonmedia.eu:8000' data-streamtype='icecast2' data-icecastmountpoint='/radio' data-radionomyid='' data-radionomyapikey='' data-radiojarid='' data-radiocoid='sdef46f462' data-shoutcastpath='/live' data-shoutcastid='1' data-streamsuffix='' data-metadatainterval='20000' data-volume='90' data-debug='false'>
  <div style='height: 0px; width:0px; overflow: hidden;'>  
  <a href='https://radioplayer.luna-universe.com' title='html Radio Player with real audio visualizer'>HTML5 RADIO PLAYER PLUGIN WITH REAL VISUALIZER</a> powered by <a href='https://www.sodah.de' title='wordpress webdesign Dexheim'>Sodah Webdesign Dexheim</a>
  </div>
  </div>
	</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</footer>
					</div>
		</div>
		</div>
		
		<div data-elementor-type="popup" data-elementor-id="33381" class="elementor elementor-33381 elementor-location-popup" data-elementor-settings="{&quot;timing&quot;:[]}">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-118fb86e elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="118fb86e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wider">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6a6c965 elementor-column elementor-col-100 elementor-top-column" data-id="6a6c965" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-426773a7 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="426773a7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://sonlatino.net" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Buscar..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-7822475 elementor-widget elementor-widget-heading" data-id="7822475" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Buscar en Hemeroteca</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4132ab1a elementor-widget elementor-widget-wp-widget-calendar" data-id="4132ab1a" data-element_type="widget" data-widget_type="wp-widget-calendar.default">
				<div class="elementor-widget-container">
			<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td><a href="https://sonlatino.net/2020/07/10/" aria-label="Entradas publicadas el 10 de July de 2020">10</a></td><td><a href="https://sonlatino.net/2020/07/11/" aria-label="Entradas publicadas el 11 de July de 2020">11</a></td><td><a href="https://sonlatino.net/2020/07/12/" aria-label="Entradas publicadas el 12 de July de 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://sonlatino.net/2020/07/13/" aria-label="Entradas publicadas el 13 de July de 2020">13</a></td><td><a href="https://sonlatino.net/2020/07/14/" aria-label="Entradas publicadas el 14 de July de 2020">14</a></td><td><a href="https://sonlatino.net/2020/07/15/" aria-label="Entradas publicadas el 15 de July de 2020">15</a></td><td><a href="https://sonlatino.net/2020/07/16/" aria-label="Entradas publicadas el 16 de July de 2020">16</a></td><td><a href="https://sonlatino.net/2020/07/17/" aria-label="Entradas publicadas el 17 de July de 2020">17</a></td><td><a href="https://sonlatino.net/2020/07/18/" aria-label="Entradas publicadas el 18 de July de 2020">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://sonlatino.net/2020/07/20/" aria-label="Entradas publicadas el 20 de July de 2020">20</a></td><td><a href="https://sonlatino.net/2020/07/21/" aria-label="Entradas publicadas el 21 de July de 2020">21</a></td><td><a href="https://sonlatino.net/2020/07/22/" aria-label="Entradas publicadas el 22 de July de 2020">22</a></td><td><a href="https://sonlatino.net/2020/07/23/" aria-label="Entradas publicadas el 23 de July de 2020">23</a></td><td id="today"><a href="https://sonlatino.net/2020/07/24/" aria-label="Entradas publicadas el 24 de July de 2020">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://sonlatino.net/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		<style id='elementor-post-33381-css' media='all'>.elementor-33381 .elementor-element.elementor-element-118fb86e>.elementor-container{min-height:600px}.elementor-33381 .elementor-element.elementor-element-118fb86e>.elementor-container:after{content:"";min-height:inherit}.elementor-33381 .elementor-element.elementor-element-426773a7 .elementor-search-form__container{min-height:50px}.elementor-33381 .elementor-element.elementor-element-426773a7 .elementor-search-form__submit{min-width:50px}body:not(.rtl) .elementor-33381 .elementor-element.elementor-element-426773a7 .elementor-search-form__icon{padding-left:calc(50px / 3)}body.rtl .elementor-33381 .elementor-element.elementor-element-426773a7 .elementor-search-form__icon{padding-right:calc(50px / 3)}.elementor-33381 .elementor-element.elementor-element-426773a7 .elementor-search-form__input,.elementor-33381 .elementor-element.elementor-element-426773a7.elementor-search-form--button-type-text .elementor-search-form__submit{padding-left:calc(50px / 3);padding-right:calc(50px / 3)}.elementor-33381 .elementor-element.elementor-element-426773a7:not(.elementor-search-form--skin-full_screen) .elementor-search-form__container{border-radius:3px}.elementor-33381 .elementor-element.elementor-element-426773a7.elementor-search-form--skin-full_screen input[type="search"].elementor-search-form__input{border-radius:3px}.elementor-33381 .elementor-element.elementor-element-7822475{text-align:center}.elementor-33381 .elementor-element.elementor-element-7822475 .elementor-heading-title{color:#00a0e3;font-family:"Roboto",sans-serif;font-size:1.5rem}#elementor-popup-modal-33381 .dialog-message{width:640px;height:auto}#elementor-popup-modal-33381{justify-content:center;align-items:center;pointer-events:all;background-color:rgba(0,0,0,.8)}#elementor-popup-modal-33381 .dialog-close-button{display:block}#elementor-popup-modal-33381 .dialog-widget-content{box-shadow:2px 8px 23px 3px rgba(0,0,0,.2)}</style>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/embed-any-document/js/pdfobject.min.js,qver=2.6.1.pagespeed.jm.Vz2wl3t26o.js'></script>
<script type='text/javascript'>//<![CDATA[
var eadPublic=[];
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(function(r){r(".ead-iframe-wrapper").each(function(){var e=r(this),t=e.find(".ead-iframe"),i=e.parent(".ead-document").data("viewer"),a=void 0!==i&&0<i.length&&i,d=r('<iframe class="ead-iframe"></iframe>');d.attr({src:t.attr("src"),style:t.attr("style"),title:t.attr("title")}),a||d.css("visibility","visible"),d.on("load",function(){r(this).parents(".ead-document").find(".ead-document-loading").css("display","none")}),e.html(d)}),r(".ead-document[data-pdf-src]").each(function(){var e,t=r(this),i=t.find(".ead-iframe"),a=t.data("pdfSrc"),d=void 0!==(d=t.data("viewer"))&&0<a.length&&0<d.length&&d,n="pdfjs"in eadPublic&&0<eadPublic.pdfjs.length&&"built-in"===d;d&&("browser"===d||n)&&(PDFObject.supportsPDFs||n?(e={},e=n?{forcePDFJS:!0,PDFJS_URL:eadPublic.pdfjs}:{width:i.css("width"),height:i.css("height")},PDFObject.embed(a,t,e)):i.css("visibility","visible"))}),r(document).on("click",".ead-reload-btn",function(e){e.preventDefault();var t=r(this).parents(".ead-document"),i=t.find(".ead-iframe").attr("src");t.find(".ead-iframe").attr("src",i)})});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/sonlatino.net\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){$.post(click_object.ajax_url,{'action':'adrotate_click','track':$(this).attr("data-track")});});});}(jQuery));
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpgdprcData={"ajaxURL":"https:\/\/sonlatino.net\/wp-admin\/admin-ajax.php","ajaxSecurity":"c07328027a","isMultisite":"1","path":"\/","blogId":"4"};
//]]></script>
<script src="https://sonlatino.net/wp-content,_plugins,_wp-gdpr-compliance,_assets,_js,_front.min.js,qver==1594022350+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.Cd1LNBvJUK.js"></script><script>eval(mod_pagespeed_JDcF3JOxeJ);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script src="https://sonlatino.net/wp-content,_plugins,_elementor-pro,_assets,_lib,_smartmenus,_jquery.smartmenus.min.js,qver==1.0.1+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0.pagespeed.jc.zMShn37oRO.js"></script><script>eval(mod_pagespeed_sdkW_$UF0m);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=5.4.2'></script>
<script src="https://sonlatino.net/wp-content/plugins/wp-lunaradio,_js,_initlunaradio.js,qver==5.4.2+elementor,_assets,_js,_frontend-modules.min.js,qver==2.9.14+elementor-pro,_assets,_lib,_sticky,_jquery.sticky.min.js,qver==2.10.3.pagespeed.jc._dSHBFS4-6.js"></script><script>eval(mod_pagespeed_7ZZ6WVpnnb);</script>
<script>eval(mod_pagespeed_vxMEGCB7XZ);</script>
<script>eval(mod_pagespeed_qUDY1x5t0b);</script>
<script type='text/javascript'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/sonlatino.net\/wp-admin\/admin-ajax.php","nonce":"4d22aa71e6","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/sonlatino.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js,qver=2.10.3.pagespeed.jm.RDRcvjMpqy.js'></script>
<script src="https://sonlatino.net/wp-includes,_js,_jquery,_ui,_position.min.js,qver==1.11.4+wp-content,_plugins,_elementor,_assets,_lib,_dialog,_dialog.min.js,qver==4.7.6+wp-content,_plugins,_elementor,_assets,_lib,_waypoints,_waypoints.min.js,qver==4.0.2.pagespeed.jc.jdYOsQBvq5.js"></script><script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_IqTtllpheB);</script>
<script>eval(mod_pagespeed_BELEYttzmd);</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js,qver=5.3.6.pagespeed.jm.0kJnTpXBgJ.js'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js,qver=2.9.14.pagespeed.jm.iru9sO60zg.js'></script>
<script type='text/javascript'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/sonlatino.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":34063,"title":"Son%20Latino%20-%20Jazz%20en%20la%20Costa%20de%20Almu%C3%B1%C3%A9car%20rinde%20homenaje%20al%20bajista%20Javier%20Colina","excerpt":"Colina recibir\u00e1 de manos de la alcaldesa, Trinidad Herrera, la medalla de la ciudad y descubrir\u00e1 su firma en el \u201cBoulevard del Jazz\u201d que hay en el parque El Majuelo.","featuredImage":"https:\/\/sonlatino.net\/wp-content\/uploads\/sites\/4\/2020\/07\/EL-MUSICO-NAVARRO-JAVIER-COLINA-SERA-HOMENAJEADO-EN-ALMU\u00d1ECAR-20.jpg"}};</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/js/frontend.min.js,qver=2.9.14.pagespeed.jm.N0-Fjmhp3a.js'></script>

</body>
</html>
