<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>MALÚ &#x2d; Tejiendo alas</title>

<!-- The SEO Framework por Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta property="og:image" content="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/MALÚ-Tejiendo-alas.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MALÚ &#x2d; Tejiendo alas" />
<meta property="og:url" content="https://sonlatino.net/malu-tejiendo-alas/" />
<meta property="og:site_name" content="Son Latino Almuñécar" />
<meta property="article:publisher" content="https://www.facebook.com/sonlatino.net" />
<meta property="article:author" content="https://www.facebook.com/jose.palomino.7965" />
<meta property="fb:app_id" content="468351434078878" />
<meta property="article:published_time" content="2020-05-01T05:57+00:00" />
<meta property="article:modified_time" content="2020-05-01T05:57+00:00" />
<meta property="og:updated_time" content="2020-05-01T05:57+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="MALÚ &#x2d; Tejiendo alas" />
<meta name="twitter:image" content="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/MALÚ-Tejiendo-alas.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="640" />
<link rel="canonical" href="https://sonlatino.net/malu-tejiendo-alas/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://sonlatino.net/","name":"Son Latino Almu\u00f1\u00e9car"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sonlatino.net/category/musica/","name":"M\u00fasica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://sonlatino.net/malu-tejiendo-alas/","name":"MAL\u00da &#8211; Tejiendo alas"}}]}</script>
<meta name="google-site-verification" content="OsBpNb7hyrEiNNRySFHzKkppQghPPXATdhT2xH-8oqI" />
<meta name="yandex-verification" content="ba6ccc5e894fcfe0" />
<!-- / The SEO Framework por Sybre Waaijer | 2.97ms meta | 15.52ms boot -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Son Latino Almuñécar &raquo; Feed" href="https://sonlatino.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Son Latino Almuñécar &raquo; Feed de los comentarios" href="https://sonlatino.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Son Latino Almuñécar &raquo; Comentario MALÚ &#8211; Tejiendo alas del feed" href="https://sonlatino.net/malu-tejiendo-alas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sonlatino.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sonlatino.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://sonlatino.net/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://sonlatino.net/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://sonlatino.net/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://sonlatino.net/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='erplayer-frontend-css'  href='https://sonlatino.net/wp-content/plugins/erplayer/inc/frontend/assets/css/erplayer.css?ver%5B0%5D' type='text/css' media='all' />
<link rel='stylesheet' id='erplayer-icons-css'  href='https://sonlatino.net/wp-content/plugins/erplayer/inc/frontend/assets/font/erplayer-icons/styles.css?ver%5B0%5D' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://sonlatino.net/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://sonlatino.net/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://sonlatino.net/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-el-plugin-css-css'  href='https://sonlatino.net/wp-content/plugins/wp-post-modules-el/assets/css/wppm-el.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://sonlatino.net/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-82-css'  href='https://sonlatino.net/wp-content/uploads/sites/2/elementor/css/post-82.css?ver=1587714649' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-72-css'  href='https://sonlatino.net/wp-content/uploads/sites/2/elementor/css/post-72.css?ver=1588003320' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-256-css'  href='https://sonlatino.net/wp-content/uploads/sites/2/elementor/css/post-256.css?ver=1588096499' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-164678279-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-164678279-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://sonlatino.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sonlatino.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sonlatino.net/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://sonlatino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.net%2Fmalu-tejiendo-alas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sonlatino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsonlatino.net%2Fmalu-tejiendo-alas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5508014295564500",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Ads on this site are served by Adning v1.5.0 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-favicon_son_latino-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-favicon_son_latino-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-favicon_son_latino-180x180.png" />
<meta name="msapplication-TileImage" content="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-favicon_son_latino-270x270.png" />
</head>
<body class="post-template-default single single-post postid-402 single-format-standard wp-custom-logo elementor-default elementor-kit-10 elementor-page-256">

		<div data-elementor-type="header" data-elementor-id="82" class="elementor elementor-82 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-256323ed elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="256323ed" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-49b1cbf elementor-column elementor-col-50 elementor-top-column" data-id="49b1cbf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2d231fd1 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="2d231fd1" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.net">
							<img src="https://sonlatino.net/wp-content/uploads/sites/2/elementor/thumbs/cropped-logo_son_latino_600x350-oohlz2iz3bh210a7g8fbcl2ej14qsyqu1vn8hx15pm.png" title="cropped-logo_son_latino_600x350.png" alt="cropped-logo_son_latino_600x350.png" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2d0938ff elementor-widget elementor-widget-heading" data-id="2d0938ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">viernes, 1 mayo 2020</div>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-43243fe elementor-column elementor-col-50 elementor-top-column" data-id="43243fe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0064272 elementor-widget elementor-widget-image" data-id="0064272" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.net/online/" target="_blank">
							<img width="1136" height="300" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/play_on_son_latino.png" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/play_on_son_latino.png 1136w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/play_on_son_latino-300x79.png 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/play_on_son_latino-1024x270.png 1024w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/play_on_son_latino-768x203.png 768w" sizes="(max-width: 1136px) 100vw, 1136px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5ca83de7 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5ca83de7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9f27545 elementor-column elementor-col-100 elementor-top-column" data-id="9f27545" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-317bb7c1 elementor-nav-menu__align-center elementor-nav-menu--indicator-plus elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="317bb7c1" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-317bb7c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="https://sonlatino.net/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sonlatino.net/category/extra/sociedad/" class="elementor-sub-item">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://sonlatino.net/category/cultura/" class="elementor-sub-item">Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269"><a href="https://sonlatino.net/category/musica/" class="elementor-item">Vídeos</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-317bb7c1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="https://sonlatino.net/" class="elementor-item">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://sonlatino.net/category/actualidad/almunecar/" class="elementor-item">Actualidad</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sonlatino.net/category/extra/sociedad/" class="elementor-sub-item">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://sonlatino.net/category/cultura/" class="elementor-sub-item">Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269"><a href="https://sonlatino.net/category/musica/" class="elementor-item">Vídeos</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="256" class="elementor elementor-256 elementor-location-single post-402 post type-post status-publish format-standard has-post-thumbnail hentry category-musica" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-43cbc4f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="43cbc4f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d403698 elementor-column elementor-col-50 elementor-top-column" data-id="d403698" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2097a7c elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="2097a7c" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<iframe class="elementor-video-iframe" allowfullscreen title="Reproductor de vídeo youtube" src="https://www.youtube.com/embed/WTsXNQUyWWg?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0"></iframe>		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f9def9f elementor-widget elementor-widget-heading" data-id="f9def9f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Música con acento, Son Latino Almuñécar</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-ed6a7d3 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ed6a7d3" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">MALÚ &#8211; Tejiendo alas</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6645f75 elementor-widget elementor-widget-heading" data-id="6645f75" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Más Vídeos</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-11e76bf elementor-grid-4 elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="11e76bf" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-322 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/izal-la-buena-sombra/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/IZAL-La-buena-sombra.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/IZAL-La-buena-sombra.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/IZAL-La-buena-sombra-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/IZAL-La-buena-sombra-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/izal-la-buena-sombra/" >
				IZAL &#8211; La buena sombra			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-310 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/dani-martin-juanes-los-huesos/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-2.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-2.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-2-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-2-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/dani-martin-juanes-los-huesos/" >
				Dani Martin, Juanes &#8211; Los huesos			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-405 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/pablo-lopez-mariposa/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/PABLO-LÓPEZ-Mariposa.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/PABLO-LÓPEZ-Mariposa.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/05/PABLO-LÓPEZ-Mariposa-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/05/PABLO-LÓPEZ-Mariposa-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/pablo-lopez-mariposa/" >
				PABLO LÓPEZ &#8211; Mariposa			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-325 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/celtas-cortos-amigos-de-celtas-cortos-20-de-abril-version-2020/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/CELTAS-CORTOS-AMGOS-DE-LOS-CELTAS-20-de-Abril-Versión-2020.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/CELTAS-CORTOS-AMGOS-DE-LOS-CELTAS-20-de-Abril-Versión-2020.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/CELTAS-CORTOS-AMGOS-DE-LOS-CELTAS-20-de-Abril-Versión-2020-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/CELTAS-CORTOS-AMGOS-DE-LOS-CELTAS-20-de-Abril-Versión-2020-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/celtas-cortos-amigos-de-celtas-cortos-20-de-abril-version-2020/" >
				Celtas Cortos, Amigos de Celtas Cortos &#8211; 20 de Abril &#8211; Versión 2020			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/coque-malla-calma/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/COQUE-MALLA-Calma.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/COQUE-MALLA-Calma.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/05/COQUE-MALLA-Calma-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/05/COQUE-MALLA-Calma-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/coque-malla-calma/" >
				COQUE MALLA &#8211; Calma			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-296 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/maria-escarmiento-castigo/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/María-Escarmiento-Castigo.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/María-Escarmiento-Castigo.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/María-Escarmiento-Castigo-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/María-Escarmiento-Castigo-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/maria-escarmiento-castigo/" >
				María Escarmiento &#8211; Castigo			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-281 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/manuel-carrasco-prision-esperanza/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Manuel-Carrasco-Prisión-Esperanza.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Manuel-Carrasco-Prisión-Esperanza.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Manuel-Carrasco-Prisión-Esperanza-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Manuel-Carrasco-Prisión-Esperanza-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/manuel-carrasco-prision-esperanza/" >
				Manuel Carrasco &#8211; Prisión Esperanza			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-328 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/antonio-orozco-hoy/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Antonio-Orozco-Hoy.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Antonio-Orozco-Hoy.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Antonio-Orozco-Hoy-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Antonio-Orozco-Hoy-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/antonio-orozco-hoy/" >
				Antonio Orozco &#8211; Hoy			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-313 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/rozalen-aves-enjauladas/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rozalén-Aves-Enjauladas.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rozalén-Aves-Enjauladas.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rozalén-Aves-Enjauladas-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rozalén-Aves-Enjauladas-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/rozalen-aves-enjauladas/" >
				Rozalén &#8211; Aves enjauladas			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-331 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/black-eyed-peas-ozuna-j-rey-mamacita/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BLACK-EYED-PEAS-OZUNA-J.-REY-Mamacita.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BLACK-EYED-PEAS-OZUNA-J.-REY-Mamacita.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BLACK-EYED-PEAS-OZUNA-J.-REY-Mamacita-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BLACK-EYED-PEAS-OZUNA-J.-REY-Mamacita-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/black-eyed-peas-ozuna-j-rey-mamacita/" >
				Black Eyed Peas, Ozuna, J. Rey &#8211; Mamacita			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-402 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/malu-tejiendo-alas/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/MALÚ-Tejiendo-alas.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/05/MALÚ-Tejiendo-alas.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/05/MALÚ-Tejiendo-alas-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/05/MALÚ-Tejiendo-alas-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/malu-tejiendo-alas/" >
				MALÚ &#8211; Tejiendo alas			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-288 post type-post status-publish format-standard has-post-thumbnail hentry category-musica">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/funambulista-a-un-par-de-metros-de-ti/" >
			<div class="elementor-post__thumbnail"><img width="640" height="640" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-1.jpg" class="attachment-full size-full" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-1.jpg 640w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-1-300x300.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/folder-1-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/funambulista-a-un-par-de-metros-de-ti/" >
				Funambulista &#8211; A un par de metros de ti			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4eba133 elementor-column elementor-col-50 elementor-top-column" data-id="4eba133" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-168a27f elementor-widget elementor-widget-heading" data-id="168a27f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Actualidad</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f08db95 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f08db95" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-397 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-02-portada sonlatino-02-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/las-pruebas-de-covid-19-a-los-trabajadores-de-ayuda-a-domicilio-dan-todos-negativos/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/La-alcaldesa-de-Almuñécar-y-la-edil-de-Servicios-Sociales-conversan-con-los-trabajadores-de-Ayuda-a-Domicilio.-300x169.jpg" class="attachment-medium size-medium" alt="La alcaldesa de Almuñécar y la edil de Servicios Sociales conversan con los trabajadores de Ayuda a Domicilio." srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/La-alcaldesa-de-Almuñécar-y-la-edil-de-Servicios-Sociales-conversan-con-los-trabajadores-de-Ayuda-a-Domicilio.-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/La-alcaldesa-de-Almuñécar-y-la-edil-de-Servicios-Sociales-conversan-con-los-trabajadores-de-Ayuda-a-Domicilio.-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/La-alcaldesa-de-Almuñécar-y-la-edil-de-Servicios-Sociales-conversan-con-los-trabajadores-de-Ayuda-a-Domicilio.-768x432.jpg 768w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/La-alcaldesa-de-Almuñécar-y-la-edil-de-Servicios-Sociales-conversan-con-los-trabajadores-de-Ayuda-a-Domicilio..jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/las-pruebas-de-covid-19-a-los-trabajadores-de-ayuda-a-domicilio-dan-todos-negativos/" >
				Las pruebas de Covid-19 a los trabajadores de Ayuda a Domicilio dan todos negativos			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-382 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-02-portada sonlatino-02-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/ca-denuncia-que-por-el-estado-de-alarma-se-le-niega-todo-tipo-de-informacion-municipal/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rafael-Contreras-Rodriguez-300x169.jpg" class="attachment-medium size-medium" alt="Rafael Contreras Rodríguez" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rafael-Contreras-Rodriguez-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rafael-Contreras-Rodriguez-1024x577.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rafael-Contreras-Rodriguez-768x433.jpg 768w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Rafael-Contreras-Rodriguez.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/ca-denuncia-que-por-el-estado-de-alarma-se-le-niega-todo-tipo-de-informacion-municipal/" >
				CA denuncia que por el Estado de Alarma se le niega todo tipo de información municipal			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-372 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-01-portada sonlatino-01-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/almunecar-se-brinda-para-recibir-el-puente-del-1-de-mayo/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Control-de-acceso-a-Almuñécar-controlado-por-la-Policía-Local.-300x169.jpg" class="attachment-medium size-medium" alt="Control de acceso a Almuñécar controlado por la Policía Local." srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Control-de-acceso-a-Almuñécar-controlado-por-la-Policía-Local.-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Control-de-acceso-a-Almuñécar-controlado-por-la-Policía-Local.-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Control-de-acceso-a-Almuñécar-controlado-por-la-Policía-Local.-768x432.jpg 768w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Control-de-acceso-a-Almuñécar-controlado-por-la-Policía-Local..jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/almunecar-se-brinda-para-recibir-el-puente-del-1-de-mayo/" >
				Almuñécar se brinda para recibir el puente del 1 de Mayo			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-369 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-05-portada-almunecar">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/un-herido-por-el-desprendimiento-de-un-parte-de-un-voladizo/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BOMBEROS-CAIDA-VOLADIZO-TORRECUEVAS-ALMUÑECAR-20-300x169.jpg" class="attachment-medium size-medium" alt="Un Bombero desprende parte del voladizo afectado en Almuñécar." srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BOMBEROS-CAIDA-VOLADIZO-TORRECUEVAS-ALMUÑECAR-20-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BOMBEROS-CAIDA-VOLADIZO-TORRECUEVAS-ALMUÑECAR-20-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BOMBEROS-CAIDA-VOLADIZO-TORRECUEVAS-ALMUÑECAR-20-768x432.jpg 768w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/BOMBEROS-CAIDA-VOLADIZO-TORRECUEVAS-ALMUÑECAR-20.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/un-herido-por-el-desprendimiento-de-un-parte-de-un-voladizo/" >
				Un herido por el desprendimiento de un parte de un voladizo			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-366 post type-post status-publish format-standard has-post-thumbnail hentry category-almunecar portada-02-portada portada-05-portada-almunecar sonlatino-02-portada">
				<a class="elementor-post__thumbnail__link" href="https://sonlatino.net/almunecar-pone-a-punto-el-castillo-de-san-miguel-y-el-museo-arqueologico/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Operario-realiza-tareas-de-mejora-en-Museo-Arqueológico-de-Almuñécar.-300x169.jpg" class="attachment-medium size-medium" alt="Operario realiza tareas de mejora en Museo Arqueológico de Almuñécar." srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Operario-realiza-tareas-de-mejora-en-Museo-Arqueológico-de-Almuñécar.-300x169.jpg 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Operario-realiza-tareas-de-mejora-en-Museo-Arqueológico-de-Almuñécar.-1024x576.jpg 1024w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Operario-realiza-tareas-de-mejora-en-Museo-Arqueológico-de-Almuñécar.-768x432.jpg 768w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/Operario-realiza-tareas-de-mejora-en-Museo-Arqueológico-de-Almuñécar..jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://sonlatino.net/almunecar-pone-a-punto-el-castillo-de-san-miguel-y-el-museo-arqueologico/" >
				Almuñécar pone a punto el Castillo de San Miguel y el Museo Arqueológico			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-480c4a6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="480c4a6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f4d3ea0 elementor-column elementor-col-100 elementor-top-column" data-id="f4d3ea0" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="72" class="elementor elementor-72 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-c50214d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="c50214d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4fc4d60e elementor-column elementor-col-100 elementor-top-column" data-id="4fc4d60e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-65ff6231 elementor-widget elementor-widget-heading" data-id="65ff6231" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">-PUBLICIDAD-</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-329b1383 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="329b1383" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f823c2e elementor-column elementor-col-100 elementor-top-column" data-id="f823c2e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-644f038c elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="644f038c" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://sonlatino.net">
							<img width="300" height="175" src="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-logo_son_latino_600x350-300x175.png" class="attachment-medium size-medium" alt="" srcset="https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-logo_son_latino_600x350-300x175.png 300w, https://sonlatino.net/wp-content/uploads/sites/2/2020/04/cropped-logo_son_latino_600x350.png 600w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f359079 elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6f359079" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-6f359079" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://sonlatino.net/aviso-legal/" class="elementor-item">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://sonlatino.net/politica-de-cookies/" class="elementor-item">Política de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://sonlatino.net/politica-de-privacidad/" class="elementor-item">Politica de Privacidad</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-6f359079" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://sonlatino.net/aviso-legal/" class="elementor-item">Aviso Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://sonlatino.net/politica-de-cookies/" class="elementor-item">Política de cookies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://sonlatino.net/politica-de-privacidad/" class="elementor-item">Politica de Privacidad</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a80ebdc elementor-widget elementor-widget-text-editor" data-id="7a80ebdc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">© 2012-2020 <a href="https://sonmedia.es" target="_blank" rel="noopener">SonMedia.es</a>. Todos los derechos reservados. Teléfono: 722 590 400 / Email: <a href="mailto:hola@sonmedia.es" target="_blank" rel="noopener">hola@sonmedia.es</a></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-600079fb elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="600079fb" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-7caf391" href="https://www.facebook.com/sonlatino.net" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c44df08" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-0d2b148" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
		<div id="erplayer-radiofeed-proxyurl" class="qt-hidden" data-proxyurl="https://sonlatino.net"></div>
		<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sonlatino.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/sonlatino.net\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/almudigital\/public_html\/wp-content\/uploads\/sites\/2\/angwp\/","src":"https:\/\/sonlatino.net\/wp-content\/uploads\/sites\/2\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/erplayer/inc/frontend/assets/js/jquery.marquee.js?ver%5B0%5D'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/erplayer/inc/frontend/assets/js/erplayer-frontend-min.js?ver%5B0%5D'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/sonlatino.net\/wp-admin\/admin-ajax.php","nonce":"2feac878a0","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/sonlatino.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":402,"title":"MAL%C3%9A%20-%20Tejiendo%20alas","excerpt":"","featuredImage":"https:\/\/sonlatino.net\/wp-content\/uploads\/sites\/2\/2020\/05\/MAL\u00da-Tejiendo-alas.jpg"}};
</script>
<script type='text/javascript' src='https://sonlatino.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>

<!-- Ads on this site are served by Adning v1.5.0 - adning.com -->
<!-- / Adning. -->


</body>
</html>
